Instalación de VEXcode IQ en iPad

VEXcode IQ requiere que iOS12, iPadOS13 o posterior esté instalado en un iPad. VEXcode IQ es compatible con los siguientes modelos de iPad:

  • Ipad aire
  • iPad aire 2
  • iPad aire (2019)
  • iPad (2017)
  • iPad (2018)
  • iPad Mini 2
  • iPad Mini 3
  • iPad mini 4
  • iPad Mini (quinta generación)
  • iPad Pro (9,7 pulgadas)
  • iPad Pro (10,5 pulgadas)
  • iPad Pro (11 pulgadas)
  • iPad Pro (12,9 pulgadas, 1.ª generación)
  • iPad Pro (12,9 pulgadas, 2.ª generación)
  • iPad Pro (12,9 pulgadas, tercera generación)

tienda de aplicaciones

Utilice este enlace para abrir VEXcode IQ en la App Store de Apple. 

 

chrome_00OuyNG5Df.png

Localice la aplicación VEXcode IQ en su iPad.

Inicie la aplicación.

VEXcode_IQ_VyRJTA0Vpm.png

Comience a trabajar en VEXcode IQ.

¡Cree un nuevo proyecto para comenzar a codificar en VEXcode IQ!

For more information, help, and tips, check out the many resources at VEX Professional Development Plus

Last Updated: