VEXcode V5 需要在 iPad 上安装 iOS12、iPadOS13 或更高版本。 VEXcode V5 与以下 iPad 型号兼容:

  • iPad Air
  • iPad Air 2
  • iPad Air (2019)
  • iPad (2017)
  • iPad (2018)
  • iPad 迷你 2
  • iPad 迷你 3
  • iPad 迷你 4
  • iPad Mini(第 5 代)
  • iPad Pro(9.7 英寸)
  • iPad Pro(10.5 英寸)
  • iPad Pro(11 英寸)
  • iPad Pro(12.9 英寸第一代)
  • iPad Pro(12.9 英寸第二代)
  • iPad Pro(12.9 英寸第三代)

应用商店

使用此 链接 在 Apple App Store 中打开 VEXcode V5。

VEXcode V5 图标

在 iPad 上找到 VEXcode V5 应用程序。

  • 启动应用程序。

VEXcode V5 项目

开始在 VEXcode V5 中工作。

创建一个 新项目 开始在 VEXcode V5 中编码!

For more information, help, and tips, check out the many resources at VEX Professional Development Plus