VEXcode V5를 iPad에 설치하려면 iOS12, iPadOS13 이상이 필요합니다. VEXcode V5는 다음 iPad 모델과 호환됩니다.

  • 아이 패드 에어
  • 아이패드 에어 2
  • 아이패드 에어 (2019)
  • 아이패드 (2017)
  • 아이패드 (2018)
  • 아이패드 미니 2
  • 아이패드 미니 3
  • 아이패드 미니 4
  • 아이패드 미니(5세대)
  • 아이패드 프로(9.7인치)
  • 아이패드 프로(10.5인치)
  • 아이패드 프로(11인치)
  • 아이패드 프로(12.9형 1세대)
  • 아이패드 프로(12.9형 2세대)
  • 아이패드 프로(12.9형 3세대)

앱 스토어

링크 를 사용하여 Apple App Store에서 VEXcode V5를 엽니다.

VEXcode V5 아이콘

iPad에서 VEXcode V5 애플리케이션을 찾습니다.

  • 애플리케이션을 시작합니다.

VEXcode V5 프로젝트

VEXcode V5에서 작업을 시작합니다.

새 프로젝트 를 만들어 VEXcode V5에서 코딩을 시작하세요!

For more information, help, and tips, check out the many resources at VEX Professional Development Plus