A VEXcode V5 telepítése iPadre

A VEXcode V5-höz iOS12, iPadOS13 vagy újabb telepítés szükséges az iPadre. A VEXcode V5 a következő iPad modellekkel kompatibilis:

  • iPad Air
  • iPad Air 2
  • iPad Air (2019)
  • iPad (2017)
  • iPad (2018)
  • iPad Mini 2
  • iPad Mini 3
  • iPad Mini 4
  • iPad Mini (5. generáció)
  • iPad Pro (9,7 hüvelykes)
  • iPad Pro (10,5 hüvelykes)
  • iPad Pro (11 hüvelykes)
  • iPad Pro (12,9 hüvelykes 1. generáció)
  • iPad Pro (12,9 hüvelykes, 2. generáció)
  • iPad Pro (12,9 hüvelykes 3. generáció)

alkalmazásbolt

Ezzel a hivatkozással nyissa meg a VEXcode V5-öt az Apple App Store-ban.

VEXcode V5 ikonra

Keresse meg a VEXcode V5 alkalmazást az iPaden.

  •  Indítsa el az alkalmazást.

VEXcode V5 Project

Kezdje el a munkát a VEXcode V5-ben.

Hozzon létre egy új projektet hogy elkezdhesse a kódolást a VEXcode V5-ben!

For more information, help, and tips, check out the many resources at VEX Professional Development Plus

Last Updated: