Instalación de VEXcode V5 en iPad

VEXcode V5 requiere que iOS12, iPadOS13 o posterior se instale en un iPad. VEXcode V5 es compatible con los siguientes modelos de iPad:

  • Ipad aire
  • iPad Air 2
  • iPad Air (2019)
  • iPad (2017)
  • iPad (2018)
  • iPad Mini 2
  • iPad Mini 3
  • iPad Mini 4
  • iPad Mini (quinta generación)
  • iPad Pro (9,7 pulgadas)
  • iPad Pro (10,5 pulgadas)
  • iPad Pro (11 pulgadas)
  • iPad Pro (1.ª generación de 12,9 pulgadas)
  • iPad Pro (segunda generación de 12,9 pulgadas)
  • iPad Pro (3.ª generación de 12,9 pulgadas)

tienda de aplicaciones

Utilice este enlace para abrir VEXcode V5 en la App Store de Apple.

Icono de VEXcode V5

Busque la aplicación VEXcode V5 en su iPad.

  • Inicie la aplicación.

Proyecto VEXcode V5

Comience a trabajar en VEXcode V5.

Cree un nuevo proyecto para comenzar a codificar en VEXcode V5.